<!doctype html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
                :root {
        --primaryColor1: #22b8e1;
        --primaryColor2: #000000;

        --primaryTextColor: #333333;
        --secondaryTextColor: #666666;
        --breakingColor: #ff6f00;

        --secondaryColor1: #858585;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #47494e;
        --headerBgColorInverse: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #ffffff;
        --headerSearchTextColor: #e0e0e0;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #ffffff;
        --secondaryHeaderTextColor: #333333;

        --footerBgColor: #47494e;
        --footerTextColor: #ffffff;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #999999;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --sponsoredLabelTextColor: #ffffff;
        --sponsoredLabelBGColor: #7a95ab;
        --sponsoredPromoTextColor: #333333;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBorderColor: #666666;
        --tagButtonTextColor: #7a95ab;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #7a95ab;

        --linkTextColor: #7a95ab;

        --primaryHeadlineFont: Merriweather;
        --secondaryHeadlineFont: Oswald;

        --tertiaryHeadlineFont: Poppins;

        --bodyFont: ProximaNova;
        }

    </style>

    

    <meta property="og:title" content="Net-zero transition increases the need for good data on energy sources">

    <meta property="og:url" content="https://www.euromoney.com/article/29r9ob561lfwkmyxkc5q8/treasury/net-zero-transition-increases-the-need-for-good-data-on-energy-sources">

    <meta property="og:image" content="https://assets.euromoneydigital.com/dims4/default/24fbcba/2147483647/strip/true/crop/960x504+0+50/resize/1200x630!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg">

    
    <meta property="og:image:url" content="https://assets.euromoneydigital.com/dims4/default/24fbcba/2147483647/strip/true/crop/960x504+0+50/resize/1200x630!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="windfarm-renewable-energy-data-iStock-960.jpg">
    


    <meta property="og:description" content="Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex.">

    <meta property="og:site_name" content="Euromoney">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:published_time" content="2022-02-24T15:59:07.416">

    <meta property="article:modified_time" content="2022-02-24T17:17:57.903">

    <meta property="article:section" content="Treasury">

    <meta property="article:tag" content="News">

    <meta property="article:tag" content="Commodities">

    <meta property="article:tag" content="Treasury">

    <meta property="article:tag" content="Trade Finance">

    <meta property="article:tag" content="ESG">

    <meta property="article:tag" content="Citi">

    
    <meta name="twitter:card" content="summary_large_image">
    
    
    
    
    <meta name="twitter:description" content="Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex.">
    
    
    <meta name="twitter:image" content="https://assets.euromoneydigital.com/dims4/default/1af47b6/2147483647/strip/true/crop/960x540+0+32/resize/1200x675!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg">


    
    <meta name="twitter:image:alt" content="windfarm-renewable-energy-data-iStock-960.jpg">
    
    
    <meta name="twitter:site" content="@euromoney">
    
    
    
    <meta name="twitter:title" content="Net-zero transition increases the need for good data on energy sources">
    

    <meta property="fb:app_id" content="639320073676465">


    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://assets.euromoneydigital.com/resource/00000173-01cb-d15e-a37b-71ffbd8d0001/styleguide/All.min.fcc8f7573571133a7816a977dab04590.css">

    

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,300">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700">
<style>@media only screen and (min-width:1240px) {
 .ListHorizontalImageOnly-items {
  display: flex;
  flex-wrap: wrap;
  grid-column-gap: unset;
  justify-content: space-evenly;
 }
}</style>
<style>@media only screen and (min-width:768px) {
    .SurveyTable-filters .CustomDropdown {
    	min-width: 300px;
    }
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Net-zero transition increases the need for good data on energy sources | Euromoney</title><meta name="description" content="Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex."><link rel="canonical" href="https://www.euromoney.com/article/29r9ob561lfwkmyxkc5q8/treasury/net-zero-transition-increases-the-need-for-good-data-on-energy-sources"><meta name="brightspot.contentId" content="0000017f-2c63-d22c-af7f-6c6bb5360000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;Paul Golden&quot;,
  &quot;bspId&quot; : &quot;0000017f-2c63-d22c-af7f-6c6bb5360000&quot;,
  &quot;category&quot; : &quot;&quot;,
  &quot;keywords&quot; : &quot;News,Commodities,Treasury (EM mag),Trade Finance,ESG,Citi&quot;,
  &quot;pageType&quot; : null,
  &quot;publishedDate&quot; : &quot;2022-02-24T10:59:07Z&quot;,
  &quot;pageRecency&quot; : &quot;0&quot;,
  &quot;siteName&quot; : &quot;Euromoney&quot;,
  &quot;sponsorship&quot; : null,
  &quot;pageTitle&quot; : null,
  &quot;pageSubHeadline&quot; : null,
  &quot;timezone&quot; : &quot;Europe/London&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","articleSection":"Treasury","url":"https://www.euromoney.com/article/29r9ob561lfwkmyxkc5q8/treasury/net-zero-transition-increases-the-need-for-good-data-on-energy-sources","dateModified":"February 24, 2022","datePublished":"February 24, 2022","description":"Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex.","headline":"Net-zero transition increases the need for good data on energy sources","image":[{"@context":"http://schema.org","@type":"ImageObject","height":640,"url":"https://assets.euromoneydigital.com/dims4/default/67af130/2147483647/strip/true/crop/960x640+0+0/resize/960x640!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg","width":960},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://assets.euromoneydigital.com/dims4/default/1af47b6/2147483647/strip/true/crop/960x540+0+32/resize/1200x675!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.euromoney.com/article/29r9ob561lfwkmyxkc5q8/treasury/net-zero-transition-increases-the-need-for-good-data-on-energy-sources"},"author":[{"@context":"http://schema.org","@type":"Person","description":"Paul has written about finance since the early 2000s, with a particular emphasis on foreign exchange, treasury and wealth management. He is a regular contributor to several industry titles in addition to Euromoney.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://assets.euromoneydigital.com/77/2c/36edec554bdf9e6eecf1adca7bd1/paul-golden-small.jpg"},"name":"Paul Golden"}],"publisher":{"@type":"Organization","name":"Euromoney","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://assets.euromoneydigital.com/77/2c/36edec554bdf9e6eecf1adca7bd1/paul-golden-small.jpg"}},"name":"Net-zero transition increases the need for good data on energy sources | Euromoney"}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://assets.euromoneydigital.com/resource/00000173-01cb-d15e-a37b-71ffbd8d0001/styleguide/All.min.86043a63a347585041001ed23bac3457.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '639320073676465',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<!-- Google Tag Manager --><meta name="gtm-dataLayer" content="{
  &quot;content_author&quot; : &quot;Paul Golden&quot;,
  &quot;content_id&quot; : &quot;0000017f-2c63-d22c-af7f-6c6bb5360000&quot;,
  &quot;category_name&quot; : &quot;Treasury&quot;,
  &quot;gtmKeywords&quot; : &quot;News,Commodities,Treasury (EM mag),Trade Finance,ESG,Citi&quot;,
  &quot;page_type&quot; : &quot;article&quot;,
  &quot;content_publication_date&quot; : &quot;2022-02-24T10:59:07Z&quot;,
  &quot;article_recency&quot; : &quot;0&quot;,
  &quot;gtmSiteName&quot; : &quot;Euromoney&quot;,
  &quot;gtmSponsorship&quot; : null,
  &quot;content_title&quot; : &quot;Net-zero transition increases the need for good data on energy sources&quot;,
  &quot;sub_headline&quot; : &quot;Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex.&quot;,
  &quot;gtmTimezone&quot; : &quot;Europe/London&quot;,
  &quot;article_length&quot; : 737
}"><script>
    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NFKQBNT');
</script>

<script>window.euromoney = window.euromoney || {}; window.euromoney.dataLayer = {"timeout":30000,"isGaEnabled":true}</script>
<!-- End Google Tag Manager -->


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css2?family=Merriweather&family=Oswald:wght@300;400;700;900&family=Poppins:wght@600&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>

</head>


    <body class="Page-body">
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewbox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewbox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewbox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewbox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewbox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewbox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewbox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewbox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewbox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewbox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewbox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewbox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewbox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewbox="0 0 9 5">
            <path d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
        </symbol>
    <symbol id="three-dots" width="3" height="11" viewbox="0 0 3 11">
        <g fill="#333" fill-rule="evenodd">
            <path d="M0 10L2 10 2 8 0 8zM0 6L2 6 2 4 0 4zM0 2L2 2 2 0 0 0z" />
        </g>
    </symbol>
    <symbol id="chevron" viewbox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000)"></path>
        </g>
    </symbol>
    <symbol id="double-chevron" viewbox="0 0 100 100">
        <g>
            <path d="m 2.690534,47.690535 50,50 m -5,-50 50.000001,50 M 52.690534,2.6905336 l -50,50.0000014 M 97.690535,2.690534 47.690534,52.690535" id="Transparent-Double-Chevron" transform="translate(100, 100) rotate(180)"></path>
        </g>
    </symbol>

 <symbol id="player-rw" viewbox="0 0 52 58" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M28.283 6.106L31.3 3.519A2 2 0 0 0 28.7.481l-7 6a2 2 0 0 0 0 3.038l7 6a2 2 0 1 0 2.6-3.038l-2.711-2.323c11.732 1.39 20.272 11.8 19.343 23.577s-10.995 20.72-22.8 20.253C13.327 53.522 3.997 43.814 4 32a21.771 21.771 0 0 1 4.731-13.632 2 2 0 1 0-3.138-2.48A25.733 25.733 0 0 0 0 32c-.003 14.063 11.177 25.58 25.234 25.994 14.058.414 25.896-10.424 26.721-24.463.825-14.04-9.663-26.19-23.672-27.425z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 <path d="M15.7 15.519a2 2 0 1 0 2.6-3.038L13.073 8 18.3 3.519A2 2 0 0 0 15.7.481l-7 6a2 2 0 0 0 0 3.038zM16.891 21.336l-3 2A2 2 0 0 0 16 26.732V40h-1a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664zM34 44a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5h-3a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5zm-4-5V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 </g>
 </symbol>

 <symbol id="player-ff" viewbox="0 0 52 58" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M46.407 15.888a2 2 0 0 0-3.138 2.48A21.771 21.771 0 0 1 48 32c.003 11.814-9.326 21.521-21.131 21.988-11.805.466-21.871-8.474-22.8-20.252-.93-11.777 7.608-22.187 19.34-23.578L20.7 12.481a2 2 0 0 0 2.6 3.038l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038l3.019 2.587C9.709 7.34-.779 19.49.045 33.529s12.662 24.88 26.72 24.465C40.823 57.581 52.003 46.064 52 32a25.733 25.733 0 0 0-5.593-16.112z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 <path d="M33.481 15.3a2 2 0 0 0 2.821.217l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038L38.927 8 33.7 12.481a2 2 0 0 0-.219 2.819zM15 40a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664l-3 2A2 2 0 0 0 16 26.732V40zM31 21a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5h3a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5zm4 5v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 </g>
 </symbol>

     <symbol id="player-play" viewbox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
 <path d="M437.019 74.98C388.667 26.628 324.38 0 256 0 187.619 0 123.332 26.629 74.98 74.98 26.629 123.332 0 187.62 0 256c0 68.381 26.629 132.668 74.98 181.02C123.332 485.371 187.619 512 256 512c68.38 0 132.667-26.629 181.019-74.98C485.371 388.667 512 324.38 512 256s-26.629-132.667-74.981-181.02zm-36.132 193.502L208.086 397.014a14.987 14.987 0 0 1-8.321 2.52 14.999 14.999 0 0 1-14.999-15V127.467a15 15 0 0 1 23.32-12.48L400.887 243.52a15.001 15.001 0 0 1 0 24.962z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00" />
 </symbol>

         <symbol id="player-pause" viewbox="0 0 511.448 511.448" xmlns="http://www.w3.org/2000/svg">
 <path d="M436.508 74.94c-99.913-99.913-261.64-99.927-361.567 0-99.913 99.913-99.928 261.64 0 361.567 99.913 99.913 261.64 99.928 361.567 0 99.912-99.912 99.927-261.639 0-361.567zM234.057 330.39c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21zm85.333 0c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00" />
 </symbol>

    <symbol id="play-arrow" viewbox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewbox="0 0 9 5">
        <path d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
    </symbol>
    <symbol id="bookmark" viewbox="0 0 9 12">
        <g>
            <path fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewbox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewbox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewbox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header">

    <div class="Page-header-bar">

        
        <div class="Page-header-bar-top">

            
            <div class="Page-topNav">
                
                <nav class="Navigation">
                    <ul class="Navigation-items">
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoney.com" target="_blank" data-cms-ai="0">Euromoney </a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.asiamoney.com" target="_blank" data-cms-ai="0">Asiamoney</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoneycountryrisk.com" target="_blank" data-cms-ai="0">Country Risk</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoney.com/learning" target="_blank" data-cms-ai="0">Learning</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoneyconferences.com/" target="_blank" data-cms-ai="0">Events</a>

                        </li>
                        
                    </ul>
                </nav>
                
            </div>

            
            <div class="Page-logIn">
                <nav class="Navigation">
                    <ul class="Navigation-items">
                        <li class="Navigation-items-item">
                                <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/free-trial">Free Trial</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['free-trial-button'] = {
    featureLabel: 'EM AM Free Trial/My Account Button',
    outcomeId: 'transformation/4',
    outcomeLabel: 'EM free trial v2'
  };
</script>

                        </li>
                        <li class="Navigation-items-item">
                            <div class="NavigationLink Navigation-items-item">
   <a href="https://www.euromoney.com/login-page">Login</a>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['login-button'] = {
    featureLabel: 'EM AM Login Button',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Login Button EM'
  };
</script>

                        </li>
                        <li class="Navigation-items-item">
                                <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/subscribe-now">Subscribe</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['subscribe-button'] = {
    featureLabel: 'EM AM Subscribe Button',
    outcomeId: 'transformation/5',
    outcomeLabel: 'EM Subscribe Button v2'
  };
</script>

                        </li>
                    </ul>
                </nav>
            </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop-26-button'] = {
    featureLabel: 'Cop 26 Button',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


        </div>

        
        <div class="Page-header-bar-main">

            
            
                
                    <div class="Page-header-bar-logo"><a aria-label="home page" href="/" data-cms-ai="0">
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/7721b04/2147483647/strip/true/crop/462x110+0+0/resize/210x50!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fee%2F9c%2F8bc8582a40a6b559b29e80f471ae%2Feuromoney-logo-2.png" alt="euromoney dark logo.png" width="210" height="50">
    
    </a>
</div>
                
            

            
            <div class="Page-mainNav">
                
                    <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/banking" data-cms-ai="0">Banking</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>Markets</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">Capital Markets</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">Foreign Exchange</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">Capital Markets</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">Foreign Exchange</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/wealth" data-cms-ai="0">Wealth</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/fintech" data-cms-ai="0">Fintech</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>Regions</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">Africa</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">Asia</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">-- China</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">Emerging Europe</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">Latin America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">Middle East</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">North America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">Western Europe</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">Africa</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">Asia</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">-- China</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">Emerging Europe</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">Latin America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">Middle East</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">North America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">Western Europe</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/opinion" data-cms-ai="0">Opinion</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/awards" data-cms-ai="0">Awards</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://interactive.euromoney.com/awards-accreditations" target="_blank" data-cms-ai="0">Research</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/surveys" data-cms-ai="0">Surveys</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>More...</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/podcasts" data-cms-ai="0">Podcasts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">Livestream</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">Insight</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact Us</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/podcasts" data-cms-ai="0">Podcasts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">Livestream</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">Insight</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact Us</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                
            </div>

            <div class="Page-header-end">
                
                    
                    <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    
                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.euromoney.com/search#nt=navsearch" novalidate autocomplete="off">
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                            <label><input placeholder="Keyword Search..." type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        </form>
                    </div>
                

                
                <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
            </div>

            
            <div class="Page-header-hamburger-menu">
                <div class="Page-header-hamburger-menu-wrapper">
                    <div class="Page-header-hamburger-menu-content">
                        
                            <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/banking" data-cms-ai="0">Banking</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>Markets</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">Capital Markets</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">Foreign Exchange</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">Capital Markets</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">Foreign Exchange</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/wealth" data-cms-ai="0">Wealth</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/fintech" data-cms-ai="0">Fintech</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>Regions</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">Africa</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">Asia</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">-- China</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">Emerging Europe</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">Latin America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">Middle East</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">North America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">Western Europe</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">Africa</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">Asia</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">-- China</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">Emerging Europe</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">Latin America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">Middle East</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">North America</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">Western Europe</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/opinion" data-cms-ai="0">Opinion</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/awards" data-cms-ai="0">Awards</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://interactive.euromoney.com/awards-accreditations" target="_blank" data-cms-ai="0">Research</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/surveys" data-cms-ai="0">Surveys</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>More...</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/podcasts" data-cms-ai="0">Podcasts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">Livestream</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">Insight</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact Us</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/podcasts" data-cms-ai="0">Podcasts</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">Livestream</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">Insight</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact Us</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                        

                        
                        <div class="Page-logIn">
                            <nav class="Navigation">
                                <ul class="Navigation-items">
                                    <li class="Navigation-items-item">
                                            <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/subscribe-now">Subscribe</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['subscribe-button'] = {
    featureLabel: 'EM AM Subscribe Button',
    outcomeId: 'transformation/5',
    outcomeLabel: 'EM Subscribe Button v2'
  };
</script>

                                    </li>
                                    <li class="Navigation-items-item">
                                        <div class="NavigationLink Navigation-items-item">
   <a href="https://www.euromoney.com/login-page">Login</a>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['login-button'] = {
    featureLabel: 'EM AM Login Button',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Login Button EM'
  };
</script>

                                    </li>
                                    <li class="Navigation-items-item">
                                            <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/free-trial">Free Trial</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['free-trial-button'] = {
    featureLabel: 'EM AM Free Trial/My Account Button',
    outcomeId: 'transformation/4',
    outcomeLabel: 'EM free trial v2'
  };
</script>

                                    </li>
                                </ul>
                            </nav>
                        </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop-26-button'] = {
    featureLabel: 'Cop 26 Button',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


                        

                        
                            <div class="Page-header-disclaimer">The material on this site is for financial institutions, professional investors and their professional advisers. It is for information only. Please read our <a class="Link" href="https://www.euromoney.com/terms-and-conditions" data-cms-ai="0">Terms &amp; Conditions</a>, <a class="Link" href="https://www.euromoneyplc.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a> and <a class="Link" href="https://www.euromoney.com/cookies" data-cms-ai="0">Cookies </a>before using this site. Please see our <a class="Link" href="https://www.euromoney.com/terms-and-conditions-subscriptions" data-cms-ai="0">Subscription Terms and Conditions</a>.<br><br><br>All material subject to strictly enforced copyright laws. © 2022 Euromoney, a part of the Euromoney Institutional Investor PLC.</div>
                        
                    </div>
                </div>
            </div>

        </div>

    </div>
</ps-header>

        
    <div class="Page-above" data-modulewell><div id="googleAd2ae78b46-7fd8-49e7-a9ad-f12f8b1a62c4" class="GoogleDfpAd" data-slot-name="/21620114585/euromoney.em/ros/top_leaderboard" data-slot-sizes="[[728, 90], [970, 250], [970, 90]]" data-slot-adsizemap="[[[0, 0], [320, 50], [320, 100]], [[700, 0], [728, 90]], [[900, 0], [728, 90], [970, 250], [970, 90]]]" data-targeting-data="{&quot;art&quot;:&quot;29r9ob561lfwkmyxkc5q8&quot;,&quot;bsp_id&quot;:&quot;0000017f-2c63-d22c-af7f-6c6bb5360000&quot;,&quot;s1&quot;:&quot;Treasury&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>



        <ps-articlepage class="ArticlePage-content">
                <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">
                            
    <div class="ArticlePage-breadcrumbs"><a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a></div>



                            <div class="ArticlePage-headlineWrapper">
                                
    <h1 class="ArticlePage-headline">
        Net-zero transition increases the need for good data on energy sources
    </h1>



                                
                            </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-euromoney-banner'] = {
    featureLabel: 'Cop26 Aritcle Banner Top',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


                            <div class="ArticlePage-contentInfo">
                                <div class="ArticlePage-byline">
                                    
                                        
                                            
                                            <div class="ArticlePage-authors"><div class="ArticlePage-authorName">
<span class="ArticlePage-authorBy">By&nbsp;</span><span>Paul Golden</span></div></div>
                                            
                                        
                                    <div class="ArticlePage-datePublished">
        February 24, 2022
    </div>
    <meta content="2022-02-24T15:59:07.416Z">

</div>

                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources%0A%0ATreasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;mini=true&amp;title=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources&amp;summary=Treasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;text=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#three-dots"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources%0A%0ATreasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;mini=true&amp;title=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources&amp;summary=Treasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;text=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                
                            </div>
                            

                            
    <h2 class="ArticlePage-subHeadline">Treasury teams across the energy sector need to make better use of data if they are to make sense of a market that is becoming more complex.</h2>



                            <div style="position: relative;">
<div class="ArticlePage-articleContainer Paywall-content "> 
 <div class="ArticlePage-articleBody"> 
  <div class="RichTextArticleBody"> 
   <div class="RichTextArticleBody-body RichTextBody"> 
    <div class="Enhancement" data-align-center=""> 
     <div class="Enhancement-item">
      <figure class="Figure"> 
       <img src="https://assets.euromoneydigital.com/dims4/default/408a0b6/2147483647/strip/true/crop/960x640+0+0/resize/800x533!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fff%2Fdf%2Ff091b5e54ed9b1d8ce95b4883237%2Fwindfarm-renewable-energy-data-istock-960.jpg" alt="windfarm-renewable-energy-data-iStock-960.jpg" width="800" height="533"> 
        <div class="Figure-content"> 
         <div class="Figure-credit">
          Photo: iStock
         </div> 
        </div> </img>
      </figure> 
      <div class="Figure-content hidden"> 
       <div class="Figure-credit">
        Photo: iStock
       </div> 
      </div> 
     </div> 
    </div> 
    <br><p>Energy price volatility has shot to the top of many corporate agendas. The <a class="Link" href="https://www.euromoney.com/article/29r8x4gi1p2q25ijwbp4w/capital-markets/ukraine-invasion-triggers-seismic-market-volatility" data-cms-ai="0">situation in Ukraine</a> only serves to emphasize the critical importance of energy strategy. Despite concerns over the impact of <a class="Link" href="https://www.euromoney.com/article/29r8rt2acuexxaz3e2874/opinion/macaskill-on-markets-commodity-spoils-of-war-without-the-esg-headaches" data-cms-ai="0">war in Europe on energy supplies</a>, energy companies must also devise strategies for net-zero carbon emissions amid the volatility.</p><p>This development creates a challenging transition period between investment and return. Renewable energy projects are often valued on expected future earnings, while traditional energy sources are valued on their ability to pay dividends in the near term.</p><p>This is forcing companies in this sector to make <a class="Link" href="https://www.euromoney.com/article/29cv02rp15lsvo4w52ygw/opinion/trade-finances-next-challenge-is-getting-innovators-to-work-together" data-cms-ai="0">greater use of trade solutions</a> such as bills of exchange, as well as supply-chain financing and portfolio-driven accounts receivable structures – solutions extensively used in other industries to support the working capital cycle, but not as often seen in energy.</p> 
     <div class="Enhancement" data-align-left=""> 
      <div class="Enhancement-item">
       <div class="Quote"> 
        <blockquote>
         As we transition to a clean-energy economy … there isn’t going to be one single source that works for everyone
        </blockquote> 
        <div class="Quote-attribution">
         Christine McWilliams, Citi
        </div> 
        <div class="Quote-image"> 
         <img class="Image" alt="Christine-McWilliams-Citi-960.jpg" width="800" height="540" src="https://assets.euromoneydigital.com/dims4/default/8e05faa/2147483647/strip/true/crop/960x648+0+0/resize/800x540!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fcb%2Fb1%2F6c710f9f44278043d6180d588988%2Fchristine-mcwilliams-citi-960.jpg"> </img>
        </div> 
       </div> 
      </div> 
     </div> <p>From a forecasting perspective, treasury professionals must monitor price changes and geopolitical events that could impact supply, as well as the implications of the energy transition in terms of factors such as state support and carbon offsets, says Christine McWilliams, global head of commodity and energy trade <a class="Link" href="https://www.euromoney.com/citi" data-cms-ai="0">at Citi</a>.</p><p>“For</p></br>
   </div>
  </div>
 </div>
</div><div style="height: 100%;
    max-height: 250px;
    position: absolute;
    width: 100%;
    bottom: 0;
    background-image: linear-gradient(0deg, #fff 0%, rgba(255, 255, 255, 0) 100%);"></div>
</div><style>
.free-trial-banner-wrapper {
    margin-top: -80px;
}

.free-trial-banner-wrapper h3 {
    color: var(--secondaryTextColor);
    font-family: var(--primaryHeadlineFont), Georgia, Times New Roman, Times, serif;
    line-height: 1.5;
    font-weight: 400;
    margin-bottom: 20px;
}

.free-trial-banner-wrapper p span {
    font-family: var(--primaryHeadlineFont), Georgia, Times New Roman, Times, serif;
    font-size: var(--title-3);
    line-height: 1.38;
    margin-bottom: 20px;
    font-weight: 400;
}

.free-trial-banner-header>h3 {
    text-align: center;
    margin-bottom: 10px;
}

.free-trial-banner-options>h3 {
    text-align: center;
    margin-bottom: 10px;
}

.free-trial-banner-option-wrapper {
    display: flex;
    flex-wrap: wrap;
    justify-content: space-between;
    margin: -10px;
    margin-top: 35px
}

.free-trial-banner-option {
    min-width: 200px;
    flex: 1;
    margin: 10px;
}

.free-trial-banner-option h3 {
    text-align: center;
}

.free-trial-banner-border {
    border: 1px solid var(--secondaryTextColor);
    padding: 5px 15px 10px 15px;
}

.free-trial-banner-header {
    margin-bottom: 35px;
}

.free-trial-banner-option-body {
    margin-bottom: 15px;
}

.free-trial-banner-option-body>h3 {
    min-height: 50px;
    margin-bottom: 10px;
    font-size: 18px;
}

.free-trial-banner-option-body>p {
    font-size: 13px;
    text-align: center;
}

.free-trial-banner-option-button {
    background-color: var(--secondaryTextColor);
    cursor: pointer;
    color: var(--primaryTextColorInverse);
    width: 80%;
    margin: auto;
    padding: 10px;
    text-align: center;
    text-decoration: none !important;
    margin-top: 20px;
}

.free-trial-banner-option-pricing p {
    text-align: center;
    font-size: 13px;
    margin: 3px;
}

.free-trial-banner-link {
    text-decoration: underline;
}
</style>
<ps-articlepage class="ArticlePage-content Paywall-content ">
    <div class="ArticlePage-wrapper">
        <div>
            <div class="ArticlePage-main-content">
                <div class="free-trial-banner-wrapper">
                    <div class="free-trial-banner-header">
                        <h3>You have reached premium content. Please <a class="free-trial-banner-link" href="https://euromoney.com/login-page">log in</a> to continue reading.</h3>
                    </div>
                    <div class="free-trial-banner-options">
                        <h3>Read beyond the headlines with Euromoney</h3>
                        <span>For over 50 years, our readers have looked to Euromoney to stay informed about the issues that matter in the international banking and financial markets. Find out more about our different levels of access below.</span>
                        <div class="free-trial-banner-option-wrapper">
                            <div class="free-trial-banner-option">
                                <div class="free-trial-banner-border">
                                    <div class="free-trial-banner-option-body">
                                        <h3>SUBSCRIBE ONLINE TODAY</h3>
                                        <p>Unlimited access to Euromoney.com and Asiamoney.com</p>
                                        <p>Expert comment, long reads and in-depth analysis interviews with senior finance professionals</p>
                                        <p>Access the results of our market-leading annual surveys across core financial services</p>
                                        <p>Access the results of our annual awards, including the world-renowned Awards for Excellence</p>
                                        <p>Your print copy of Euromoney magazine delivered monthly</p>
                                        <div class="free-trial-banner-option-pricing">
                                            <p>£73.75 per month</p>
                                            <p>Billed Annually</p>
                                        </div>
                                    </div>
                                    <div class="free-trial-banner-option-button">
                                        <a href='https://euromoney.com/subscribe-now'>Subscribe today</a>
                                    </div>
                                </div>
                            </div>
                            <div class="free-trial-banner-option">
                                <div class="free-trial-banner-border">
                                    <div class="free-trial-banner-option-body">
                                        <h3>FREE 7 DAY TRIAL</h3>
                                        <p>Unlimited access to Euromoney.com and Asiamoney.com, including our top stories, long reads, expert analysis, and the results of our annual surveys and awards</p>
                                        <p>Sign up to any of our newsletters, curated by our editors</p>
                                    </div>
                                    <div class="free-trial-banner-option-button">
                                        <a href='https://euromoney.com/free-trial'>Start free trial</a>
                                    </div>
                                </div>
                            </div>
                            <div class="free-trial-banner-option">
                                <div class="free-trial-banner-border">
                                    <div class="free-trial-banner-option-body">
                                        <h3>LOGIN NOW</h3>
                                        <p>Already a user?</p>
                                    </div>
                                    <div class="free-trial-banner-option-button">
                                        <a href='https://euromoney.com/login-page'>Login now</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</ps-articlepage><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['euromoney-content-2'] = {
    featureLabel: 'EM AM Paywall',
    outcomeId: 'transformation/7',
    outcomeLabel: 'EM Trial Reg Banner'
  };
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-article-banner-tail'] = {
    featureLabel: 'Cop26 Article Banner Tail',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>

                        </article>

                        

<ps-content-tags class="ArticlePage-tags">
    <h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><span class="section-link"><a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a></span><span class="tag-links _">
            
                <a class="Link" href="https://www.euromoney.com/commodities" data-cms-ai="0">Commodities</a><a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a><a class="Link" href="https://www.euromoney.com/trade-finance" data-cms-ai="0">Trade Finance</a><a class="Link" href="https://www.euromoney.com/topic/esg" data-cms-ai="0">ESG</a><a class="Link" href="https://www.euromoney.com/citi" data-cms-ai="0">Citi</a>
            
       </span>
    </div>
</ps-content-tags>
    



                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources%0A%0ATreasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;mini=true&amp;title=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources&amp;summary=Treasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;text=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use xlink:href="#three-dots"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources%0A%0ATreasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;mini=true&amp;title=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources&amp;summary=Treasury%20teams%20across%20the%20energy%20sector%20need%20to%20make%20better%20use%20of%20data%20if%20they%20are%20to%20make%20sense%20of%20a%20market%20that%20is%20becoming%20more%20complex.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2F29r9ob561lfwkmyxkc5q8%2Ftreasury%2Fnet-zero-transition-increases-the-need-for-good-data-on-energy-sources&amp;text=Net-zero%20transition%20increases%20the%20need%20for%20good%20data%20on%20energy%20sources" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                            </div>
                        

                        
                        
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image">
                
                <img alt="" src="https://assets.euromoneydigital.com/dims4/default/3c27977/2147483647/strip/true/crop/150x150+0+0/resize/100x100!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F77%2F2c%2F36edec554bdf9e6eecf1adca7bd1%2Fpaul-golden-small.jpg" width="100" height="100">
                
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    Paul Golden
                </div>
            
            <div class="ArticlePage-authorInfo-bio-content">
                
                    Paul has written about finance since the early 2000s, with a particular emphasis on foreign exchange, treasury and wealth management. He is a regular contributor to several industry titles in addition to Euromoney.
                
            </div>
        </div>
    </div>


                        

                        

                    </div>
                </main>

                
                    <aside class="ArticlePage-aside">
                        
                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd994a1e01-b4b2-4913-8147-485e4e22b5ad" class="GoogleDfpAd" data-slot-name="/21620114585/euromoney.em/ros/first_mpu" data-slot-sizes="[[300, 250]]" data-slot-adsizemap="[[[0, 0], [300, 250]], [[700, 0], [300, 600], [300, 250]]]" data-targeting-data="{&quot;art&quot;:&quot;29r9ob561lfwkmyxkc5q8&quot;,&quot;bsp_id&quot;:&quot;0000017f-2c63-d22c-af7f-6c6bb5360000&quot;,&quot;s1&quot;:&quot;Treasury&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    <div class="ListC">
        <div class="ListC-header">
    
        <div class="ListC-header-title">More in this section</div>
    
</div>


        
            <ul class="ListC-items">
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
        <div class="PromoA-media">
            
                
                    <a class="Link" aria-label="Securities lending market braced for short-term impact of CSDR" href="https://www.euromoney.com/article/29qaowiaczmop9kqtx5og/treasury/securities-lending-market-braced-for-short-term-impact-of-csdr" data-cms-ai="0">
    <img class="Image" alt="calendar-3073971-960.jpg" width="70" height="70" data-src="https://assets.euromoneydigital.com/dims4/default/0d794eb/2147483647/strip/true/crop/640x640+60+0/resize/70x70!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F03%2F57%2F6fbefaea45cdab941d2d36840436%2Fcalendar-3073971-960.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    

    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
            </div>
        

        
            <div class="PromoA-title">
                <a class="Link" href="https://www.euromoney.com/article/29qaowiaczmop9kqtx5og/treasury/securities-lending-market-braced-for-short-term-impact-of-csdr" data-cms-ai="0">Securities lending market braced for short-term impact of CSDR</a>
            </div>
        

        

        
    <div class="PromoA-byline">
            <span class="Promo-date"><span class="Promo-timestamp" data-timestamp="" data-date="February 18, 2022"></span>February 18, 2022</span>
        
    </div>


    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
        <div class="PromoA-media">
            
                
                    <a class="Link" aria-label="Rates volatility unlikely to dampen demand for securities lending" href="https://www.euromoney.com/article/29ossiwyx7jsira6rksg0/treasury/rates-volatility-unlikely-to-dampen-demand-for-securities-lending" data-cms-ai="0">
    <img class="Image" alt="2022-dollars-print-iStock-960.jpg" width="70" height="70" data-src="https://assets.euromoneydigital.com/dims4/default/83c4d89/2147483647/strip/true/crop/660x660+111+0/resize/70x70!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F85%2Fbd%2F4cb5d84644d289cdf10be88c7d4f%2F2022-dollars-print-istock-960.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    

    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
            </div>
        

        
            <div class="PromoA-title">
                <a class="Link" href="https://www.euromoney.com/article/29ossiwyx7jsira6rksg0/treasury/rates-volatility-unlikely-to-dampen-demand-for-securities-lending" data-cms-ai="0">Rates volatility unlikely to dampen demand for securities lending</a>
            </div>
        

        

        
    <div class="PromoA-byline"><span class="PromoA-authorName"><span class="Link">Paul Golden</span></span><span class="PromoA-byline-divider">,</span>
            <span class="Promo-date"><span class="Promo-timestamp" data-timestamp="" data-date="February 9, 2022"></span>February 09, 2022</span>
        
    </div>


    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
        <div class="PromoA-media">
            
                
                    <a class="Link" aria-label="Albéa Group: How to break up with your bank" href="https://www.euromoney.com/article/29n2b6nxe66tvvns0jhmo/treasury/albea-group-how-to-break-up-with-your-bank" data-cms-ai="0">
    <img class="Image" alt="TS_news_plane_be-unique-g8b6584c30_960.jpg" width="70" height="70" data-src="https://assets.euromoneydigital.com/dims4/default/9e4975f/2147483647/strip/true/crop/630x630+39+0/resize/70x70!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fb3%2Fbe%2Fa9678204408591674c4e3b8cce5c%2Fts-news-plane-be-unique-g8b6584c30-960.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    

    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
            </div>
        

        
            <div class="PromoA-title">
                <a class="Link" href="https://www.euromoney.com/article/29n2b6nxe66tvvns0jhmo/treasury/albea-group-how-to-break-up-with-your-bank" data-cms-ai="0">Albéa Group: How to break up with your bank</a>
            </div>
        

        

        
    <div class="PromoA-byline"><span class="PromoA-authorName"><span class="Link">Paul Golden</span></span><span class="PromoA-byline-divider">,</span>
            <span class="Promo-date"><span class="Promo-timestamp" data-timestamp="" data-date="January 28, 2022"></span>January 28, 2022</span>
        
    </div>


    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
        <div class="PromoA-media">
            
                
                    <a class="Link" aria-label="How Societe Generale plans to extend TMS connectivity to more corporates" href="https://www.euromoney.com/article/29leauof98nh79f6py22o/treasury/how-societe-generale-plans-to-extend-tms-connectivity-to-more-corporates" data-cms-ai="0">
    <img class="Image" alt="SocGen-logo-HQ-Reuters-960.jpg" width="70" height="70" data-src="https://assets.euromoneydigital.com/dims4/default/b6872ac/2147483647/strip/true/crop/640x640+131+0/resize/70x70!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F0c%2Fc4%2F98be0de94e06998b3b39f880371c%2Fsocgen-logo-hq-reuters-960.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    

    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
            </div>
        

        
            <div class="PromoA-title">
                <a class="Link" href="https://www.euromoney.com/article/29leauof98nh79f6py22o/treasury/how-societe-generale-plans-to-extend-tms-connectivity-to-more-corporates" data-cms-ai="0">How Societe Generale plans to extend TMS connectivity to more corporates</a>
            </div>
        

        

        
    <div class="PromoA-byline"><span class="PromoA-authorName"><span class="Link">Paul Golden</span></span><span class="PromoA-byline-divider">,</span>
            <span class="Promo-date"><span class="Promo-timestamp" data-timestamp="" data-date="January 17, 2022"></span>January 17, 2022</span>
        
    </div>


    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
        <div class="PromoA-media">
            
                
                    <a class="Link" aria-label="ISO 20022 benefits rely on quality of data inputs" href="https://www.euromoney.com/article/29kgxx6dpihx5f17c4fls/treasury/iso-20022-benefits-rely-on-quality-of-data-inputs" data-cms-ai="0">
    <img class="Image" alt="ISO-20022-laptop-iStock-960.jpg" width="70" height="70" data-src="https://assets.euromoneydigital.com/dims4/default/4e94000/2147483647/strip/true/crop/665x665+35+0/resize/70x70!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fd9%2Fcb%2F0b38dd5149c6b5ee5ef87aed2f5a%2Fiso-20022-laptop-istock-960.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
                
            
        </div>
    

    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/treasury" data-cms-ai="0">Treasury</a>
            </div>
        

        
            <div class="PromoA-title">
                <a class="Link" href="https://www.euromoney.com/article/29kgxx6dpihx5f17c4fls/treasury/iso-20022-benefits-rely-on-quality-of-data-inputs" data-cms-ai="0">ISO 20022 benefits rely on quality of data inputs</a>
            </div>
        

        

        
    <div class="PromoA-byline"><span class="PromoA-authorName"><span class="Link">Paul Golden</span></span><span class="PromoA-byline-divider">,</span>
            <span class="Promo-date"><span class="Promo-timestamp" data-timestamp="" data-date="January 11, 2022"></span>January 11, 2022</span>
        
    </div>


    </div>
</div>

                    
                </li>
                
            </ul>
        
    </div>
<div id="googleAdea1ef37a-6018-4af7-aae9-3d5ffad0fdf1" class="GoogleDfpAd" data-slot-name="/21620114585/euromoney.em/ros/second_mpu" data-slot-sizes="[[300, 250]]" data-slot-adsizemap="[[[0, 0], [300, 250]], [[700, 0], [300, 600], [300, 250]]]" data-targeting-data="{&quot;art&quot;:&quot;29r9ob561lfwkmyxkc5q8&quot;,&quot;bsp_id&quot;:&quot;0000017f-2c63-d22c-af7f-6c6bb5360000&quot;,&quot;s1&quot;:&quot;Treasury&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

                        </aside>
                    </aside>
                
            </div>
        </ps-articlepage>

        


        <footer class="Page-footer">
    <div class="Page-footer-content">
        
            <div class="Page-footer-logo"><a aria-label="home page" href="/" data-cms-ai="0">
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/7721b04/2147483647/strip/true/crop/462x110+0+0/resize/210x50!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fee%2F9c%2F8bc8582a40a6b559b29e80f471ae%2Feuromoney-logo-2.png" alt="euromoney dark logo.png" width="210" height="50">
    
    </a>
</div>
        

        <div class="Page-footer-columns">
            <div class="Page-footer-column">
                
                
                  <div class="SocialBar">
    <div class="SocialBar-heading">Follow Us</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://twitter.com/euromoney" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/euromoneymagazine" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/euromoney/" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>
</li>
            
        </ul>
    
</div>

                
            </div>
            <div class="Page-footer-column">
                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem">
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/about-us" data-cms-ai="0">About us</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoneyplc.com/modern-slavery-act" target="_blank" data-cms-ai="0">Modern Slavery Act Transparency Statement</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/email-preferences" data-cms-ai="0">Email sign-up</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact us</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem">
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/issue" data-cms-ai="0">View Issues</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/magazine/euromoney-magazine/forward-features" data-cms-ai="0">Forward features</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored Content</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/subscribe-now" data-cms-ai="0">Subscribe</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                
            </div>
        </div>

        
            <div class="Page-footer-disclaimer">The material on this site is for financial institutions, professional investors and their professional advisers. It is for information only. Please read our <a class="Link" href="https://www.euromoney.com/terms-and-conditions" data-cms-ai="0">Terms &amp; Conditions</a>, <a class="Link" href="https://www.euromoneyplc.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a> and <a class="Link" href="https://www.euromoney.com/cookies" data-cms-ai="0">Cookies </a>before using this site. Please see our <a class="Link" href="https://www.euromoney.com/terms-and-conditions-subscriptions" data-cms-ai="0">Subscription Terms and Conditions</a>.<br><br><br>All material subject to strictly enforced copyright laws. © 2022 Euromoney, a part of the Euromoney Institutional Investor PLC.</div>
        
    </div>
</footer>

        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFKQBNT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
  <ps-pop-up-promo class="CookiePromo">
    <div class="CookiePromo-modal">
        <div class="CookiePromo-modal-content">
            <div class="CookiePromo-modal-close">
                <svg class="close-x"><use xlink:href="#close-x"></use>
            </svg></div>
            <div class="CookiePromo-modal-text">
                We use cookies to provide a personalized site experience. <br>By continuing to use &amp; browse the site you agree to our <a class="Link" href="https://www.euromoney.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a>. 
            </div>
            <span class="CookiePromo-modal-ctaButton">
                <span class="Link">I agree</span>
            </span>
        </div>
    </div>
  </ps-pop-up-promo>



    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="0000017f-2c63-d22c-af7f-6c6bb5360000"></span><script data-bsp-site="00000173-9b6f-d460-a37f-db6fabed0000" data-bsp-contentid="0000017f-2c63-d22c-af7f-6c6bb5360000" src="https://assets.euromoneydigital.com/resource/00000173-01cb-d15e-a37b-71ffbd8d0001/_resource/analytics/bsp-analytics.min.3d492319d8b084de04ab3a208c32f0b5.js"></script>

<script type="module">
    import * as zephrBrowser from 'https://assets.zephr.com/zephr-browser/1.3.10/zephr-browser.modern.js';
    zephrBrowser.run();
</script>
<script nomodule src="https://assets.zephr.com/zephr-browser/1.3.10/zephr-browser.umd.js"></script>
<script nomodule type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        zephrBrowser.run();
    });
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{},"entitlements":{},"credits":{},"meters":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>