<!doctype html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
                :root {
        --primaryColor1: #7a95ab;
        --primaryColor2: #666666;

        --primaryTextColor: #333333;
        --secondaryTextColor: #666666;
        --breakingColor: #7a95ab;

        --secondaryColor1: #858585;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #858585;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #47494e;
        --headerBgColorInverse: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #7a95ab;
        --headerSearchTextColor: #e0e0e0;
        --headerSearchBarColor: #e5e5e5;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #ffffff;
        --headerHmbrgrMenuTextColor: #333333;
        --headerHoverColor: #cccccc;

        --secondaryHeaderBgColor: #ffffff;
        --secondaryHeaderTextColor: #333333;

        --primaryAccentColor: #07c66a;
        --secondaryAccentColor: #ff9900;
        --tertiaryAccentColor: #63bdff;

        --primaryAccentColorHover: #e7faf1;
        --secondaryAccentColorHover: #fff5e6;
        --tertiaryAccentColorHover: #F0F9FF;

        --footerBgColor: #47494e;
        --footerTextColor: #ffffff;
        --footerHeadlineTextColor: #ffffff;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #999999;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #e6e6e6;
        --gridBorderColor: #e6e6e6;

        --sponsoredLabelTextColor: #ffffff;
        --sponsoredLabelBGColor: #7a95ab;
        --sponsoredPromoTextColor: #333333;

        --buttonBgColor: #7a95ab;
        --buttonTextColor: #ffffff;
        --sponsoredButtonBgColor: #f4f6f8;
        --sponsoredButtonTextColor: #565c80;
        --inverseButtonBgColor: #030202;
        --hamburgerButtonBgColor: #47494e;
        --hamburgerButtonTextColor: #ffffff;
        --tagButtonBorderColor: #666666;
        --tagButtonTextColor: #7a95ab;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #7a95ab;

        --tabColor: #7a95ab;

        --authorBylineColor: #333333;
        --enhancementBg: #ffffff;
        --tableBg: #ffffff;

        --linkTextColor: #7a95ab;
        --linkTextHoverColor: #22b8e1;

        --primaryHeadlineFont: Merriweather, Georgia, Times, serif;
        --secondaryHeadlineFont: Oswald, Helvetica, Arial, sans-serif;

        --tertiaryHeadlineFont: Oswald, Helvetica, Arial, sans-serif;

        --bodyFont: ProximaNova, Helvetica, Arial, sans-serif;
        }

    </style>

    

    <meta property="og:title" content="Commodities making a comeback">

    <meta property="og:url" content="https://www.euromoney.com/article/b12kjzq08s6jc9/commodities-making-a-comeback">


    <meta property="og:description" content="Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector.">

    <meta property="og:site_name" content="Euromoney">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.euromoney.com/anonymous">

    <meta property="article:published_time" content="2014-05-16T11:30:00">

    <meta property="article:modified_time" content="2020-09-03T14:51:24.167">

    <meta property="article:section" content="SPONSORED CONTENT">

    <meta property="article:tag" content="Free content">

    <meta property="article:tag" content="Sponsored Content">

    <meta property="article:tag" content="VTB Capital">

    
    <meta name="twitter:card" content="summary_large_image">
    
    
    
    
    <meta name="twitter:description" content="Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector.">
    
    

    
    
    <meta name="twitter:site" content="@euromoney">
    
    
    
    <meta name="twitter:title" content="Commodities making a comeback">
    

    <meta property="fb:app_id" content="639320073676465">


    <meta name="paywall:freecontent" content="true">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/styleguide/All.min.fae898e871c6125fb5f385ff0fcc3716.gz.css">

    

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,300">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700">
<style>.SearchResultsModule .PromoM-media {
    display: none;
}

.SearchResultsModule .PromoM-title::before {
    display:none;
}</style>
<style>@media only screen and (min-width:1240px) {
 .ListHorizontalImageOnly-items {
  display: flex;
  flex-wrap: wrap;
  grid-column-gap: unset;
  justify-content: space-evenly;
 }
}</style>
<style>@media only screen and (min-width:768px) {
    .SurveyTable-filters .CustomDropdown {
    	min-width: 300px;
    }
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Commodities making a comeback | Euromoney</title><meta name="description" content="Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector."><link rel="canonical" href="https://www.euromoney.com/article/b12kjzq08s6jc9/commodities-making-a-comeback"><meta name="brightspot.contentId" content="00000173-c0ec-d7a1-a3f7-c1ef36260102"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;Anonymous&quot;,
  &quot;bspId&quot; : &quot;00000173-c0ec-d7a1-a3f7-c1ef36260102&quot;,
  &quot;category&quot; : &quot;&quot;,
  &quot;keywords&quot; : &quot;Free content,Sponsored Content,VTB Capital&quot;,
  &quot;pageType&quot; : null,
  &quot;publishedDate&quot; : &quot;2014-05-16T07:30:00Z&quot;,
  &quot;pageRecency&quot; : &quot;3085&quot;,
  &quot;siteName&quot; : &quot;Euromoney&quot;,
  &quot;sponsorship&quot; : null,
  &quot;pageTitle&quot; : null,
  &quot;pageSubHeadline&quot; : null,
  &quot;timezone&quot; : &quot;Europe/London&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","articleSection":"SPONSORED CONTENT","url":"https://www.euromoney.com/article/b12kjzq08s6jc9/commodities-making-a-comeback","dateModified":"September 03, 2020","datePublished":"May 16, 2014","description":"Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector.","headline":"Commodities making a comeback","image":[{"@context":"http://schema.org","@type":"ImageObject","height":60,"url":"https://assets.euromoneydigital.com/dims4/default/ca8e144/2147483647/strip/false/crop/462x110+0+0/resize/252x60!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fee%2F9c%2F8bc8582a40a6b559b29e80f471ae%2Feuromoney-logo-2.png","width":252}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.euromoney.com/article/b12kjzq08s6jc9/commodities-making-a-comeback"},"author":[{"@context":"http://schema.org","@type":"Person","name":"Anonymous","url":"https://www.euromoney.com/anonymous"}],"name":"Commodities making a comeback | Euromoney"}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/styleguide/All.min.b925517d8b5a98bdd4892e694b1f99b6.gz.js" async></script>

    <!-- Google Tag Manager --><meta name="gtm-dataLayer" content="{
  &quot;content_author&quot; : &quot;Anonymous&quot;,
  &quot;content_id&quot; : &quot;00000173-c0ec-d7a1-a3f7-c1ef36260102&quot;,
  &quot;category_name&quot; : &quot;SPONSORED CONTENT&quot;,
  &quot;gtmKeywords&quot; : &quot;Free content,Sponsored Content,VTB Capital&quot;,
  &quot;page_type&quot; : &quot;article&quot;,
  &quot;content_publication_date&quot; : &quot;2014-05-16T07:30:00Z&quot;,
  &quot;article_recency&quot; : &quot;3085&quot;,
  &quot;gtmSiteName&quot; : &quot;Euromoney&quot;,
  &quot;gtmSponsorship&quot; : null,
  &quot;content_title&quot; : &quot;Commodities making a comeback&quot;,
  &quot;sub_headline&quot; : &quot;Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector.&quot;,
  &quot;gtmTimezone&quot; : &quot;Europe/London&quot;,
  &quot;article_length&quot; : 1636
}"><script>
    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NFKQBNT');
</script>

<script>window.euromoney = window.euromoney || {}; window.euromoney.dataLayer = {"timeout":30000,"isGaEnabled":true}</script>
<!-- End Google Tag Manager -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '639320073676465',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://dp-dev-widgets.ase-si-group-ext.p.azurewebsites.net/widget/widgets.common.js"></script>
<script src="https://dp-dev-widgets.ase-si-group-ext.p.azurewebsites.net/widget/css/main-style.css"></script>
<script></script>
<!-- OneTrust Cookies Consent Notice start for euromoney.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b603ecdd-d7db-40e3-bd29-7d093a0a6bd6"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for euromoney.com -->
<script type="text/javascript"></script>


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300&family=Oswald:wght@300;400;700;900&family=Oswald:wght@600&family=ProximaNova:wght@300;400;700;900&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>

</head>


    <body class="Page-body">
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">

    <symbol id="icon-right-arrow-white" viewbox="0 0 20 20" fill="none">
        <path d="M19.9902 9.60038C19.9887 9.0494 19.7418 8.52533 19.3118 8.16038L9.99599 0.289176C9.49581 -0.1039 8.76118 -0.0460033 8.33448 0.42012C7.90777 0.886244 7.94234 1.59308 8.41265 2.01878L15.6102 8.09878C15.6748 8.15382 15.6973 8.24144 15.6668 8.31903C15.6363 8.39661 15.559 8.44807 15.4727 8.44838H1.21099C0.548245 8.44838 0.0109863 8.96414 0.0109863 9.60038C0.0109863 10.2366 0.548245 10.7524 1.21099 10.7524H15.4702C15.5565 10.7532 15.6334 10.8048 15.6639 10.8824C15.6943 10.9599 15.672 11.0475 15.6077 11.1028L8.41015 17.1828C8.06733 17.4486 7.90386 17.8734 7.98435 18.2894C8.06485 18.7053 8.37635 19.0454 8.79575 19.1753C9.21516 19.3052 9.67498 19.204 9.99349 18.9116L19.311 11.0404C19.7414 10.6757 19.9887 10.1515 19.9902 9.60038Z" fill="white" />
    </symbol>
    <symbol id="icon-quote" width="80" height="70" viewbox="0 0 80 70">
        <path d="M7.5 70.5L27.5 70.5C31.5625 70.5 35 67.0625 35 63L35 43C35 38.9375 31.5625 35.5 27.5 35.5L15 35.5L15 25.5C15 20.0313 19.5312 15.5 25 15.5L26.25 15.5C28.2812 15.5 30 13.7813 30 11.75L30 4.25C30 2.21875 28.2812 0.500005 26.25 0.500005L25 0.500005C11.25 0.500006 -5.13609e-06 11.75 -3.93402e-06 25.5L-6.55671e-07 63C-3.00516e-07 67.0625 3.4375 70.5 7.5 70.5ZM52.5 70.5L72.5 70.5C76.5625 70.5 80 67.0625 80 63L80 43C80 38.9375 76.5625 35.5 72.5 35.5L60 35.5L60 25.5C60 20.0313 64.5312 15.5 70 15.5L71.25 15.5C73.2812 15.5 75 13.7813 75 11.75L75 4.25C75 2.21875 73.2812 0.500001 71.25 0.500001L70 0.500001C56.25 0.500002 45 11.75 45 25.5L45 63C45 67.0625 48.4375 70.5 52.5 70.5Z" fill="white" />
    </symbol>
    <symbol id="icon-quote-small" width="26" height="24" viewbox="0 0 26 24">
        <path d="M2.4375 23.375L8.9375 23.375C10.2578 23.375 11.375 22.2578 11.375 20.9375L11.375 14.4375C11.375 13.1172 10.2578 12 8.9375 12L4.875 12L4.875 8.75C4.875 6.97266 6.34766 5.5 8.125 5.5L8.53125 5.5C9.19141 5.5 9.75 4.94141 9.75 4.28125L9.75 1.84375C9.75 1.1836 9.19141 0.625001 8.53125 0.625002L8.125 0.625002C3.65625 0.625002 2.14547e-06 4.28125 2.53614e-06 8.75L3.6016e-06 20.9375C3.71703e-06 22.2578 1.11719 23.375 2.4375 23.375ZM17.0625 23.375L23.5625 23.375C24.8828 23.375 26 22.2578 26 20.9375L26 14.4375C26 13.1172 24.8828 12 23.5625 12L19.5 12L19.5 8.75C19.5 6.97266 20.9727 5.5 22.75 5.5L23.1562 5.5C23.8164 5.5 24.375 4.94141 24.375 4.28125L24.375 1.84375C24.375 1.18359 23.8164 0.625 23.1562 0.625L22.75 0.625C18.2812 0.625001 14.625 4.28125 14.625 8.75L14.625 20.9375C14.625 22.2578 15.7422 23.375 17.0625 23.375Z" />
    </symbol>
    <symbol id="mono-icon-facebook" viewbox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewbox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewbox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-customUrl" viewbox="0 0 26 26">
        <g>
            <path d="M17.6485 7.96774C16.9131 3.30242 15.0747 0 13.0263 0C10.9253 0 9.13939 3.30242 8.35152 7.96774H17.6485ZM7.98384 13C7.98384 14.2056 8.03636 15.3065 8.14141 16.3548H17.8586C17.9636 15.3065 18.0162 14.2056 18.0162 13C18.0162 11.8468 17.9636 10.746 17.8586 9.64516H8.14141C8.03636 10.746 7.98384 11.8468 7.98384 13ZM25.002 7.96774C23.5313 4.45565 20.4848 1.67742 16.703 0.576613C18.0162 2.35887 18.8566 5.03226 19.3293 7.96774H25.002ZM9.29697 0.576613C5.51515 1.67742 2.46869 4.45565 0.99798 7.96774H6.67071C7.14343 5.03226 7.98384 2.35887 9.29697 0.576613ZM25.5798 9.64516H19.5394C19.6444 10.746 19.7495 11.8992 19.7495 13C19.7495 14.1532 19.6444 15.254 19.5394 16.3548H25.5798C25.8424 15.3065 26 14.2056 26 13C26 11.8468 25.8424 10.746 25.5798 9.64516ZM6.30303 13C6.30303 11.8992 6.35556 10.746 6.46061 9.64516H0.420202C0.157576 10.746 0 11.8468 0 13C0 14.2056 0.157576 15.3065 0.420202 16.3548H6.46061C6.35556 15.254 6.30303 14.1532 6.30303 13ZM8.35152 18.0323C9.13939 22.75 10.9253 26 13.0263 26C15.0747 26 16.9131 22.75 17.6485 18.0323H8.35152ZM16.703 25.4758C20.4848 24.375 23.5313 21.5968 25.002 18.0323H19.3293C18.9091 21.0202 18.0162 23.6935 16.703 25.4758ZM0.99798 18.0323C2.46869 21.5968 5.51515 24.375 9.29697 25.4758C7.98384 23.6935 7.14343 21.0202 6.67071 18.0323H0.99798Z" />
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewbox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewbox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewbox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewbox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-slipcase" viewbox="0 0 421 421">
        <g transform="translate(0.000000,421.000000) scale(0.100000,-0.100000)">
            <path d="M1935 4171 c-68 -24 -74 -28 -237 -138 -79 -53 -285 -191 -458 -307
                -173 -115 -317 -213 -320 -216 -3 -3 -13 -9 -22 -15 -10 -5 -184 -122 -387
                -258 -472 -316 -485 -329 -485 -522 -1 -97 2 -115 23 -154 27 -51 118 -151
                137 -151 7 0 14 -3 16 -8 3 -7 294 -203 313 -211 6 -2 12 -7 15 -10 3 -3 24
                -19 48 -35 23 -16 42 -32 42 -36 0 -4 -19 -20 -42 -36 -24 -16 -47 -33 -53
                -37 -5 -4 -80 -54 -165 -110 -85 -56 -156 -105 -158 -109 -2 -5 -9 -8 -16 -8
                -19 0 -110 -100 -137 -151 -21 -39 -24 -57 -24 -154 0 -102 2 -114 28 -160 16
                -27 43 -65 60 -83 18 -19 205 -149 417 -290 212 -142 387 -259 390 -262 3 -3
                220 -148 482 -323 498 -333 542 -357 642 -357 101 0 146 23 466 239 107 73
                335 225 505 339 171 113 312 209 315 212 3 3 118 80 255 172 138 92 258 175
                267 185 9 10 29 41 45 68 l28 50 0 550 c0 618 2 597 -74 678 -54 57 -95 80
                -174 97 -63 13 -131 3 -192 -28 -25 -13 -880 -581 -910 -605 -5 -4 -127 -86
                -270 -182 -188 -126 -264 -171 -275 -165 -8 4 -95 63 -194 129 -98 67 -182
                121 -187 121 -4 0 -9 3 -11 8 -1 4 -69 52 -150 105 -82 54 -148 102 -148 107
                0 6 224 163 316 220 110 69 434 293 452 313 29 31 45 98 36 152 -19 118 -113
                182 -229 156 -30 -7 -55 -16 -55 -21 0 -5 -6 -10 -12 -12 -7 -2 -100 -61 -207
                -133 -106 -71 -251 -168 -321 -215 -71 -47 -173 -115 -228 -152 -54 -38 -104
                -68 -110 -68 -6 0 -62 34 -123 75 -62 41 -116 75 -120 75 -4 0 -9 3 -11 8 -1
                4 -69 52 -150 105 -116 77 -145 101 -135 110 6 7 156 108 332 226 176 118 531
                355 788 528 258 172 473 313 478 313 5 0 80 -46 167 -103 86 -57 195 -128 242
                -159 157 -102 595 -390 623 -410 41 -29 129 -68 153 -68 37 0 108 30 137 58
                45 42 60 81 61 148 0 99 6 94 -429 375 -49 32 -95 62 -100 66 -29 23 -156 103
                -164 103 -5 0 -11 3 -13 8 -3 8 -28 25 -233 157 -66 42 -132 85 -146 95 -174
                122 -287 153 -404 111z m1621 -2737 c-8 -8 -17 -14 -19 -14 -2 0 -114 -73
                -248 -163 -345 -231 -1081 -725 -1099 -737 -146 -101 -142 -99 -170 -81 -14 9
                -139 93 -278 186 -139 94 -264 177 -277 185 -13 8 -160 107 -327 219 -167 113
                -377 254 -467 314 -90 60 -181 122 -203 137 l-38 28 148 98 c81 54 152 103
                157 107 6 4 63 43 129 87 l118 78 107 -70 c58 -38 120 -81 138 -94 17 -13 36
                -24 41 -24 6 0 12 -4 14 -8 6 -14 581 -394 627 -415 63 -28 209 -28 271 0 36
                16 647 420 1305 864 l80 54 3 -368 c2 -310 0 -370 -12 -383z" />
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewbox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewbox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewbox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewbox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewbox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewbox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="close-x-accordionList" viewbox="0 0 20 14">
        <g>
            <path d="M7.293 4.707 14.586 12l-7.293 7.293 1.414 1.414L17.414 12 8.707 3.293 7.293 4.707z" />
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewbox="0 0 9 5">
            <path d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
        </symbol>
    <symbol id="three-dots" width="3" height="11" viewbox="0 0 3 11">
        <g fill="white" fill-rule="evenodd">
            <path d="M0 10L2 10 2 8 0 8zM0 6L2 6 2 4 0 4zM0 2L2 2 2 0 0 0z" />
        </g>
    </symbol>
    <symbol id="chevron" viewbox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000)"></path>
        </g>
    </symbol>
    <symbol id="double-chevron" viewbox="0 0 100 100">
        <g>
            <path d="m 2.690534,47.690535 50,50 m -5,-50 50.000001,50 M 52.690534,2.6905336 l -50,50.0000014 M 97.690535,2.690534 47.690534,52.690535" id="Transparent-Double-Chevron" transform="translate(100, 100) rotate(180)"></path>
        </g>
    </symbol>
    <symbol id="double-chevron-right" viewbox="0 0 24 24">
        <g>
            <path d="M5.63605 7.75735L7.05026 6.34314L12.7071 12L7.05029 17.6568L5.63608 16.2426L9.87869 12L5.63605 7.75735Z" fill="currentColor" />
            <path d="M12.7071 6.34314L11.2929 7.75735L15.5356 12L11.2929 16.2426L12.7072 17.6568L18.364 12L12.7071 6.34314Z" fill="currentColor" />
        </g>
    </symbol>

 <symbol id="player-rw" viewbox="0 0 52 58" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M28.283 6.106L31.3 3.519A2 2 0 0 0 28.7.481l-7 6a2 2 0 0 0 0 3.038l7 6a2 2 0 1 0 2.6-3.038l-2.711-2.323c11.732 1.39 20.272 11.8 19.343 23.577s-10.995 20.72-22.8 20.253C13.327 53.522 3.997 43.814 4 32a21.771 21.771 0 0 1 4.731-13.632 2 2 0 1 0-3.138-2.48A25.733 25.733 0 0 0 0 32c-.003 14.063 11.177 25.58 25.234 25.994 14.058.414 25.896-10.424 26.721-24.463.825-14.04-9.663-26.19-23.672-27.425z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 <path d="M15.7 15.519a2 2 0 1 0 2.6-3.038L13.073 8 18.3 3.519A2 2 0 0 0 15.7.481l-7 6a2 2 0 0 0 0 3.038zM16.891 21.336l-3 2A2 2 0 0 0 16 26.732V40h-1a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664zM34 44a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5h-3a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5zm-4-5V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 </g>
 </symbol>

 <symbol id="player-ff" viewbox="0 0 52 58" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M46.407 15.888a2 2 0 0 0-3.138 2.48A21.771 21.771 0 0 1 48 32c.003 11.814-9.326 21.521-21.131 21.988-11.805.466-21.871-8.474-22.8-20.252-.93-11.777 7.608-22.187 19.34-23.578L20.7 12.481a2 2 0 0 0 2.6 3.038l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038l3.019 2.587C9.709 7.34-.779 19.49.045 33.529s12.662 24.88 26.72 24.465C40.823 57.581 52.003 46.064 52 32a25.733 25.733 0 0 0-5.593-16.112z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 <path d="M33.481 15.3a2 2 0 0 0 2.821.217l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038L38.927 8 33.7 12.481a2 2 0 0 0-.219 2.819zM15 40a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664l-3 2A2 2 0 0 0 16 26.732V40zM31 21a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5h3a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5zm4 5v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666" />
 </g>
 </symbol>

     <symbol id="player-play" viewbox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
 <path d="M437.019 74.98C388.667 26.628 324.38 0 256 0 187.619 0 123.332 26.629 74.98 74.98 26.629 123.332 0 187.62 0 256c0 68.381 26.629 132.668 74.98 181.02C123.332 485.371 187.619 512 256 512c68.38 0 132.667-26.629 181.019-74.98C485.371 388.667 512 324.38 512 256s-26.629-132.667-74.981-181.02zm-36.132 193.502L208.086 397.014a14.987 14.987 0 0 1-8.321 2.52 14.999 14.999 0 0 1-14.999-15V127.467a15 15 0 0 1 23.32-12.48L400.887 243.52a15.001 15.001 0 0 1 0 24.962z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00" />
 </symbol>

         <symbol id="player-pause" viewbox="0 0 511.448 511.448" xmlns="http://www.w3.org/2000/svg">
 <path d="M436.508 74.94c-99.913-99.913-261.64-99.927-361.567 0-99.913 99.913-99.928 261.64 0 361.567 99.913 99.913 261.64 99.928 361.567 0 99.912-99.912 99.927-261.639 0-361.567zM234.057 330.39c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21zm85.333 0c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00" />
 </symbol>

    <symbol id="play-arrow" viewbox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewbox="0 0 9 5">
        <path d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
    </symbol>
    <symbol id="bookmark" viewbox="0 0 9 12">
        <g>
            <path fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewbox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewbox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewbox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header">

    <div class="Page-header-bar">

        
        <div class="Page-header-bar-top">

            
            <div class="Page-topNav">
                
                <nav class="Navigation">
                    <ul class="Navigation-items">
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoney.com" target="_blank" data-cms-ai="0">Euromoney </a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.asiamoney.com" target="_blank" data-cms-ai="0">Asiamoney</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoneycountryrisk.com" target="_blank" data-cms-ai="0">Country Risk</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoney.com/learning" target="_blank" data-cms-ai="0">Learning</a>

                        </li>
                        
                        <li class="Navigation-items-item ">
                            <a class="NavigationLink" href="https://www.euromoneyconferences.com/" target="_blank" data-cms-ai="0">Events</a>

                        </li>
                        
                    </ul>
                </nav>
                
            </div>

            
            <div class="Page-logIn">
                <nav class="Navigation">
                    <ul class="Navigation-items">
                        <li class="Navigation-items-item">
                                <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/free-trial">Free Trial</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['free-trial-button'] = {
    featureLabel: 'EM AM Free Trial/My Account Button',
    outcomeId: 'transformation/4',
    outcomeLabel: 'EM free trial v2'
  };
</script>

                        </li>
                        <li class="Navigation-items-item">
                            <div class="NavigationLink Navigation-items-item">
   <a href="/login-page?returnUrl=/article/b12kjzq08s6jc9/commodities-making-a-comeback">Login</a>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['login-button'] = {
    featureLabel: 'EM AM Login Button',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Login Button EM'
  };
</script>

                        </li>
                        <li class="Navigation-items-item">
                                <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/subscribe-now">Subscribe</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['subscribe-button'] = {
    featureLabel: 'EM AM Subscribe Button',
    outcomeId: 'transformation/5',
    outcomeLabel: 'AM Contact Us Button'
  };
</script>

                        </li>
                    </ul>
                </nav>
            </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop-26-button'] = {
    featureLabel: 'Cop26 Button',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


        </div>

        
        <div class="Page-header-bar-main">

            
            
                
                    <div class="Page-header-bar-logo"><a aria-label="home page" href="/" data-cms-ai="0">
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/3cba1fe/2147483647/strip/true/crop/462x110+0+0/resize/168x40!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fee%2F9c%2F8bc8582a40a6b559b29e80f471ae%2Feuromoney-logo-2.png" alt="euromoney dark logo.png" width="168" height="40">
    
    </a>
</div>
                
            

            
            <div class="Page-mainNav">
                
                    <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>SECTIONS</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/banking" data-cms-ai="0">BANKING</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">CAPITAL MARKETS</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/wealth" data-cms-ai="0">WEALTH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/fintech" data-cms-ai="0">FINTECH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/treasury" data-cms-ai="0">TREASURY</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">FOREIGN EXCHANGE</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/banking" data-cms-ai="0">BANKING</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">CAPITAL MARKETS</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/wealth" data-cms-ai="0">WEALTH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/fintech" data-cms-ai="0">FINTECH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/treasury" data-cms-ai="0">TREASURY</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">FOREIGN EXCHANGE</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>REGIONS</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">AFRICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">ASIA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">--CHINA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">EMERGING EUROPE</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">LATIN AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">MIDDLE EAST</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">NORTH AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">WESTERN EUROPE</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">AFRICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">ASIA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">--CHINA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">EMERGING EUROPE</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">LATIN AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">MIDDLE EAST</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">NORTH AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">WESTERN EUROPE</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/opinion" data-cms-ai="0">OPINION</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/podcasts" data-cms-ai="0">PODCASTS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/awards" data-cms-ai="0">AWARDS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/surveys" data-cms-ai="0">SURVEYS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/euromoney-market-leaders" data-cms-ai="0">MARKET LEADERS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>MORE</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">LIVESTREAM</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">INSIGHT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">CONTACT US</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">LIVESTREAM</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">INSIGHT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">CONTACT US</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                
            </div>

            <div class="Page-header-end">
                
                    
                    <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['eml-search'] = {
    featureLabel: 'EML search',
    outcomeId: 'graph/2#4',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


                    
                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.euromoney.com/search#nt=navsearch" novalidate autocomplete="off">
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                            <label><input placeholder="Keyword Search..." type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        </form>
                    </div>
                

                
                <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
            </div>

            <div class="Page-header-featureLink">
              <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-buttons'] = {
    featureLabel: 'EM AM COP26 Main Nav Button',
    outcomeId: 'transformation/1#1',
    outcomeLabel: 'Remove'
  };
</script>

            </div>

            
            <div class="Page-header-hamburger-menu">
                <div class="Page-header-hamburger-menu-wrapper">
                    
                        <form class="Page-header-search-form" action="https://www.euromoney.com/search#nt=navsearch" novalidate autocomplete="off">
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                            <label><input placeholder="Keyword Search..." type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        </form>
                    

                    <div class="Page-header-hamburger-menu-content">
                        
                            <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>SECTIONS</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/banking" data-cms-ai="0">BANKING</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">CAPITAL MARKETS</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/wealth" data-cms-ai="0">WEALTH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/fintech" data-cms-ai="0">FINTECH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/treasury" data-cms-ai="0">TREASURY</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">FOREIGN EXCHANGE</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/banking" data-cms-ai="0">BANKING</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/capital-markets" data-cms-ai="0">CAPITAL MARKETS</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/wealth" data-cms-ai="0">WEALTH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/fintech" data-cms-ai="0">FINTECH</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/treasury" data-cms-ai="0">TREASURY</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/foreign-exchange" data-cms-ai="0">FOREIGN EXCHANGE</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>REGIONS</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">AFRICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">ASIA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">--CHINA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">EMERGING EUROPE</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">LATIN AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">MIDDLE EAST</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">NORTH AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">WESTERN EUROPE</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/africa" data-cms-ai="0">AFRICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/asia-pacific" data-cms-ai="0">ASIA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/china" data-cms-ai="0">--CHINA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/central-and-eastern-europe" data-cms-ai="0">EMERGING EUROPE</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/latin-america-and-caribbean" data-cms-ai="0">LATIN AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/middle-east" data-cms-ai="0">MIDDLE EAST</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/north-america" data-cms-ai="0">NORTH AMERICA</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/western-europe" data-cms-ai="0">WESTERN EUROPE</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/opinion" data-cms-ai="0">OPINION</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/podcasts" data-cms-ai="0">PODCASTS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/awards" data-cms-ai="0">AWARDS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/surveys" data-cms-ai="0">SURVEYS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.euromoney.com/euromoney-market-leaders" data-cms-ai="0">MARKET LEADERS</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <span>MORE</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">LIVESTREAM</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">INSIGHT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">CONTACT US</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/livestream" data-cms-ai="0">LIVESTREAM</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/insight" data-cms-ai="0">INSIGHT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">CONTACT US</a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                        

                        
                        <div class="Page-logIn">
                            <nav class="Navigation">
                                <ul class="Navigation-items">
                                    <li class="Navigation-items-item">
                                            <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/free-trial">Free Trial</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['free-trial-button'] = {
    featureLabel: 'EM AM Free Trial/My Account Button',
    outcomeId: 'transformation/4',
    outcomeLabel: 'EM free trial v2'
  };
</script>

                                    </li>
                                    <li class="Navigation-items-item">
                                        <div class="NavigationLink Navigation-items-item">
   <a href="/login-page?returnUrl=/article/b12kjzq08s6jc9/commodities-making-a-comeback">Login</a>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['login-button'] = {
    featureLabel: 'EM AM Login Button',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Login Button EM'
  };
</script>

                                    </li>
                                    <li class="Navigation-items-item">
                                            <a class="NavigationLink NavigationLink-freetrial" href="https://www.euromoney.com/subscribe-now">Subscribe</a><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['subscribe-button'] = {
    featureLabel: 'EM AM Subscribe Button',
    outcomeId: 'transformation/5',
    outcomeLabel: 'AM Contact Us Button'
  };
</script>

                                    </li>
                                </ul>
                            </nav>

                            <div class="Page-header-featureLink FeatureLink-mobile">
                              <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-buttons'] = {
    featureLabel: 'EM AM COP26 Main Nav Button',
    outcomeId: 'transformation/1#1',
    outcomeLabel: 'Remove'
  };
</script>

                            </div>
                        </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop-26-button'] = {
    featureLabel: 'Cop26 Button',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


                        

                        
                            <div class="Page-header-disclaimer">The material on this site is for financial institutions, professional investors and their professional advisers. It is for information only. Please read our <a class="Link" href="https://www.euromoney.com/terms-and-conditions" data-cms-ai="0">Terms &amp; Conditions</a>, <a class="Link" href="https://www.euromoneyplc.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a> and <a class="Link" href="https://www.euromoney.com/cookies" data-cms-ai="0">Cookies</a>before using this site. Please see our <a class="Link" href="https://www.euromoney.com/commercial-terms-and-conditions" data-cms-ai="0">Subscription Terms and Conditions</a>.<br><br><br>All material subject to strictly enforced copyright laws. © 2022 Euromoney, a part of the Euromoney Institutional Investor PLC.</div>
                        
                    </div>
                </div>
            </div>

        </div>

    </div>
</ps-header>

        
    <div class="ArticlePage-breadcrumbs"><a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a></div>


        
    <div class="Page-above" data-modulewell><div id="googleAdff002a7f-e771-4ed4-b95e-6c057df67689" class="GoogleDfpAd" data-slot-name="/21620114585/euromoney.em/ros/top_leaderboard" data-slot-sizes="[[728, 90], [970, 250], [970, 90]]" data-slot-adsizemap="[[[0, 0], [320, 50], [320, 100]], [[700, 0], [728, 90]], [[900, 0], [728, 90], [970, 250], [970, 90]]]" data-targeting-data="{&quot;art&quot;:&quot;178jpplzjljf2ayu9vb37r6j2ukjvpjuvnyi5ug8p2ksk3827k&quot;,&quot;bsp_id&quot;:&quot;00000173-c0ec-d7a1-a3f7-c1ef36260102&quot;,&quot;s1&quot;:&quot;SPONSORED CONTENT&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>



        <ps-articlepage class="ArticlePage-content">
                <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">

                            <div class="ArticlePage-headlineWrapper">
                                
                                
    <h1 class="ArticlePage-headline">
        Commodities making a comeback
    </h1>


                            </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-euromoney-banner'] = {
    featureLabel: 'Cop26 Aritcle Banner Top',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>


                            

                            <div class="ArticlePage-contentInfo">
                                <div class="ArticlePage-byline">
                                    
                                        
                                    <div class="ArticlePage-datePublished">
        May 16, 2014
    </div>
    <meta content="2014-05-16T11:30:00Z">

</div>

                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="mailto:?body=Commodities%20making%20a%20comeback%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback%0A%0AThanks%20to%20a%20pick-up%20in%20manufacturing%2C%20consumer%20demand%20and%20inventory%20restocking%2C%20commodity%20prices%20have%20started%20to%20stage%20a%20rebound%20while%20technicals%20also%20support%20a%20recovery.%20Investors%20should%20address%20large%20underweight%20positions%20in%20the%20sector." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback&amp;mini=true&amp;title=Commodities%20making%20a%20comeback&amp;summary=Thanks%20to%20a%20pick-up%20in%20manufacturing%2C%20consumer%20demand%20and%20inventory%20restocking%2C%20commodity%20prices%20have%20started%20to%20stage%20a%20rebound%20while%20technicals%20also%20support%20a%20recovery.%20Investors%20should%20address%20large%20underweight%20positions%20in%20the%20sector.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback&amp;text=Commodities%20making%20a%20comeback" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use href="#three-dots"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=Commodities%20making%20a%20comeback%0A%0Ahttps%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback%0A%0AThanks%20to%20a%20pick-up%20in%20manufacturing%2C%20consumer%20demand%20and%20inventory%20restocking%2C%20commodity%20prices%20have%20started%20to%20stage%20a%20rebound%20while%20technicals%20also%20support%20a%20recovery.%20Investors%20should%20address%20large%20underweight%20positions%20in%20the%20sector." data-social-service="mailto" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=639320073676465&amp;display=popup&amp;href=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback" target="_blank" data-social-service="facebook" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback&amp;mini=true&amp;title=Commodities%20making%20a%20comeback&amp;summary=Thanks%20to%20a%20pick-up%20in%20manufacturing%2C%20consumer%20demand%20and%20inventory%20restocking%2C%20commodity%20prices%20have%20started%20to%20stage%20a%20rebound%20while%20technicals%20also%20support%20a%20recovery.%20Investors%20should%20address%20large%20underweight%20positions%20in%20the%20sector.&amp;source=Euromoney" target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euromoney.com%2Farticle%2Fb12kjzq08s6jc9%2Fcommodities-making-a-comeback&amp;text=Commodities%20making%20a%20comeback" target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                
                            </div>
                            

                            
    <h2 class="ArticlePage-subHeadline">Thanks to a pick-up in manufacturing, consumer demand and inventory restocking, commodity prices have started to stage a rebound while technicals also support a recovery. Investors should address large underweight positions in the sector.</h2>



                            <div class="ArticlePage-articleContainer  Paywall-content ">
                                
                                    <div class="ArticlePage-articleBody">
                                        <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody">
 
 
  <br>
  
          
              <div class="Enhancement" data-align-center>
                
                    <div class="Enhancement-item">
    <div class="HtmlModule">
    <table align="left">
   <tbody>
    <tr>
     <td><img alt="Wiktor Bielski" src="https://cdn.euromoney.psdops.com/d3/37/4d1f5eb62b20150291114382d09d/wiktor-bielski-medium.jpg" height="138" width="120" style=" display: inline;"></td>
    </tr>
   </tbody>
  </table>
</div>

</div>
                
              </div>
          
        
  <p><b>Wiktor Bielski, head of London research, VTB Capital</b></p><p>
  In the past three years, commodities have been locked in a tight and unrelenting bear market, reflecting pronounced weakening of underlying fundamentals as Chinese growth slowed, the eurozone slumped into crisis and the US stalled, while at the same time the capex cycle triggered by record prices in 2005-08 finally delivered promised supply growth.</p><p>
  This unfortunate conjunction resulted in the main global commodity indices (Dow Jones-UBS, Thomson Reuters CRB) retreating 25-30%, with the more cyclical LMEX index of base metals down 35%, while individual falls were even more pronounced as evidenced by spot coking coal prices down about 70% from 1Q11 highs to 1Q14 lows.</p>
  
          
              <div class="Enhancement" data-align-center>
                
                    <div class="Enhancement-item">
    <div class="HtmlModule">
    <table>
   <tbody>
    <tr>
     <td><img alt="VTB inside" src="https://cdn.euromoney.psdops.com/dd/d4/c390e9af6686f776e5e0a57f6dc7/vtb-r-inside.jpg" height="265" width="600" style=" display: inline;"><br><br></td>
    </tr>
   </tbody>
  </table>
</div>

</div>
                
              </div>
          
        <p>
  The main driver of these falls was a near 40% reduction in measured commodity assets under management, from a peak of $525 billion in April 2011 to a recent low of about $325 billion, although these numbers inevitably understate the full extent of the liquidation as they exclude significantly larger OTC positions (in futures, derivatives and various structured products).</p><p>
  Indeed, according to global fund manager surveys at the start of this year, commodities, emerging markets, energy and materials were four of the five most under-owned sectors globally, with allocations to materials and commodities close to two standard deviations below the historical average.</p><p>
  Meanwhile, speculative funds mounted a number of aggressive short-selling attacks against the commodities complex, notably in 2H11 and 1H13, which culminated in record short positions in base and precious metals during these periods. All in all, a particularly difficult and challenging market for an extended period.</p>
  
          
              <div class="Enhancement" data-align-center>
                
                    <div class="Enhancement-item">
    <div class="HtmlModule">
    <table>
   <tbody>
    <tr>
     <td><img alt="VTB1" src="https://cdn.euromoney.psdops.com/fa/94/ac692bbff3865ea72e54ed033f68/vtb1.png" height="500" width="563" style=" display: inline;">&nbsp;</td>
    </tr>
    <tr>
     <td>&nbsp;<img alt="VTB2" src="https://cdn.euromoney.psdops.com/fc/db/b50054fde0c914ac2479fa0bfbef/vtb2.png" height="498" width="563" style=" display: inline;"><br><br></td>
    </tr>
   </tbody>
  </table>
</div>

</div>
                
              </div>
          
        <p>
  However, there is now light at the end of the tunnel and commodity prices have started to mount a meaningful comeback in 2014 (Figure 1), with global commodity indices up 13-15% YTD following a recovery in steel and metal equities which started in mid-2013. From a fundamental perspective, three key factors support this comeback and signal a more positive outlook ahead, in our view:</p>
  <br><br><p>
  1. &nbsp;Global manufacturing PMIs reached 30-month highs in 4Q13 with synchronised gains in Europe, the US, Japan and China, and despite a modest pullback since, due largely to one-off factors such as the extreme cold winter in the US, continue to presage accelerating industrial activity ahead (Figure 2).</p><p>
  Indeed, at VTB Capital we forecast global GDP growth of 3.2% YoY in 2014, up from 2.7% YoY in 2013, with a further increase to 3.6% in 2015.</p>
  <br><br><p>
  2. &nbsp; &nbsp; Demand growth picked-up pace in 2013, with global steel consumption up 7.1% YoY, vs 4.5% YoY in 2012, while copper consumption was up 4.0% YoY, vs 1.3% YoY in 2012. We expect a further acceleration in 2014 (steel +7.5% YoY, copper +4.4% YoY), while supply growth is expected to start to slow in the next 12-18 months as the capex cycle has now peaked, and most producers of industrial commodities have signalled substantial cuts ahead, so that by 2016 growth capex is expected to be as much as 75% lower than at the peak last year.</p><p>
  Given that capex cycles in mining, for example, typically last 6-7 years, we don’t anticipate a meaningful increase in new project spending in the remainder of this decade. As a result, accelerating demand growth and slowing supply growth are likely to shift many markets from surplus to deficit in the next 12-24 months.</p>
  <br><br><p>
  3. &nbsp; &nbsp; Inventories are in the bottom quartile of historic ranges in a number of key commodities (for example, US construction steel stocks at 40-year lows), or alternately they are intentionally held back from the market due to (often complex) financing or warehousing transactions, as financial investors have in many cases re-classified commodity stockpiles as financial assets, rather than raw materials to be used to manufacture industrial products.</p><p>
  As a result we expect growing physical market tightness and record spot premiums to develop in a number of industrial metals and raw materials, which should trigger higher prices ahead.</p>
  <br><br><p>
  From a technical perspective, VTB Capital identifies four key supportive factors for commodities:</p>
  <br><br><p>
  1. &nbsp; &nbsp; Prices have broken out of the strong three-year downtrends in place since the start of 2011 (Figure 3). Indeed even the longer-term downtrends in place since 2Q08 have also been broken to the upside.</p>
  <br><br><p>
  2. &nbsp; &nbsp; Many commodity markets are in backwardation, with spot prices trading above futures prices and futures curves showing a negative slope. Backwardated markets develop where spot availability becomes tight due to sharpened expectations (or reality) of physical shortages. Given that we expect market deficits and slowing supply ahead, these backwardations are likely to become larger and more pervasive, in our view.</p><p>
  For investors, backwardated markets are very attractive since when positions are rolled forward, selling spot and buying forward at a discount creates a positive roll yield. Indeed, roll yields delivered an average return of 1.5% in 2013, and they are significantly more attractive in current markets. The Brent roll yield implies a 5% return over the next 12 months, while record backwardations in soybeans are offering returns of 20%.</p><p>
  Meanwhile, four out of the six main traded LME metals are in backwardation (copper, nickel, tin and zinc), while in the aluminium market physical spot premiums have reached all-time highs of up to $450/t, which recently represented an unprecedented 27% premium above the LME spot price (to secure immediate delivery).</p>
  <br><br><p>
  3. &nbsp; &nbsp; Although they have fallen from the record levels in 2Q13, fund short positions still remain substantial in certain commodities, notably copper, and we expect fund short covering to provide upside impetus for prices once stops are triggered.</p>
  <br><br><p>
  4. &nbsp; &nbsp; Net redemptions from passive index-tracking and commodity-linked ETFs totalled $50 billion in 2013, but YTD these have reversed with inflows of about $6 billion, which although modest hint at the potential for much larger increases ahead.</p>
  <br><br><p>
  While commodity prices have started to recover, VTB Capital believes there is significant further upside potential simply to catch-up with the improvement in the global growth outlook signalled by PMI surveys. Indeed, base metal prices, the most economically sensitive of the commodities suite, have so far gained only marginally and are significantly lagging the pick-up in global PMIs (Figure 4).</p><p>
  While the correlation between PMIs and base metals is not always perfect, historically it has been very strong from a directional context, hence we expect base metals to show more substantial upward momentum ahead.</p>
  
          
              <div class="Enhancement" data-align-center>
                
                    <div class="Enhancement-item">
    <div class="HtmlModule">
    <table>
   <tbody>
    <tr>
     <td><img alt="VTB3" src="https://cdn.euromoney.psdops.com/8a/08/0cdef4626664cc4cea566e2aea77/vtb3.png" height="525" width="563" style=" display: inline;">&nbsp;</td>
    </tr>
    <tr>
     <td>&nbsp;<img alt="VTB4" src="https://cdn.euromoney.psdops.com/93/e5/99471471a43fc4dd4381f4b42247/vtb4.png" height="524" width="563" style=" display: inline;"><br><br></td>
    </tr>
   </tbody>
  </table>
</div>

</div>
                
              </div>
          
        <p>
  Among the key commodities leading the recovery in 2014 have been nickel, palladium, Arabica coffee and wheat, all of which have been boosted by significant supply-side disruptions or substantial changes to expected production ahead.</p><p>
  Nickel prices have risen by about 50% YTD due to the introduction of a ban on Indonesia’s exports of unprocessed ore. While the ban itself had been signalled as long ago as 2009, it had been generally assumed that the ban would either not be introduced, or if it was that it would quickly fail or be negated by smuggling or other unauthorised exports. Instead, the ban has held firm and now most market participants expect it to remain fully in place until at least next year, and potentially for significantly longer.</p><p>
  As a result, supply-demand forecasts have been quickly adjusted and now signal substantial market deficits ahead (Figure 5), as China’s production of nickel pig-iron (NPI, which accounted for about 25% of global supply in 2013) is set to fall sharply (potentially by 30-40% in the medium-term). This sharp turnaround in the market outlook has attracted substantial fund buying, with LME open interest up more than 60% this year to new record highs (Figure 6).</p><p>
  Nickel therefore provides a particularly good example of the turnaround potential in commodities once the combination of fundamentals, technical factors and market sentiment become aligned to the upside.</p>
  
          
              <div class="Enhancement" data-align-center>
                
                    <div class="Enhancement-item">
    <div class="HtmlModule">
    <table>
   <tbody>
    <tr>
     <td><img alt="VTB5" src="https://cdn.euromoney.psdops.com/3c/89/7161f77fb86301d01bea633ee522/vtb5.png" height="522" width="563" style=" display: inline;">&nbsp;</td>
    </tr>
    <tr>
     <td><img alt="VTB6" src="https://cdn.euromoney.psdops.com/37/3a/6824179864567803d4b10f824822/vtb6.png" height="520" width="563" style=" display: inline;">&nbsp;<br><br></td>
    </tr>
   </tbody>
  </table>
</div>

</div>
                
              </div>
          
        <p>
  Any discussion of the outlook for commodities has to include some mention of China, the world’s largest consumer and the key to the rate of demand growth for the next 5-10 years. China’s key policy target in this period is to start to implement a successful transition from investment-led to consumption-led GDP.</p><p>
  VTB Capital believes that markets are significantly underestimating how long this will take and what steps are required to execute this process. Put simply, consumption requires consumers, who are simply defined as urban dwellers with a minimum GDP/capita of $15-20k, since below $15k spending is dominated by essentials, while above $20k discretionary spending on consumer goods becomes dominant.</p><p>
  Historical precedent shows that a minimum urbanisation level of 60-65% is necessary to reach a critical mass of consumers with this level of spending power. With urbanisation at 53.7% at year-end 2013, China needs to accelerate its urbanisation push to reach the critical threshold by its target date of 2020. This implies ongoing high investment and associated strong demand for industrial commodities (+5% YoY) and energy in the next 10 years to build the necessary housing, infrastructure and transport capacity to support a consumption-led economy, and also to continue to generate annually at least 10 million new jobs to support the new migrants/consumers.</p><p>
  Creation of a fully functioning financial system, market-based reforms, a focus on pollution and improving industrial efficiency, power and water capacity are other critical elements in the transition process, which will also help to support ongoing strong commodity demand.</p><p>
  VTB Capital therefore believes that China will continue to drive secular demand growth in commodities for the next 5-10 years, which when combined with slowing supply growth, generally low or constrained inventories and still underweight investor positioning is a particularly positive backdrop for the comeback in commodities prices to continue.</p><p>
  Indeed, we believe that short covering could result in significant rallies in 2014 as the fundamental outlook continues to strengthen, and we therefore recommend that investors start to address large underweight positions in the sector.</p>
  <br><br>
  <br><br>
  <br><br>
 
</div>
    
</div><script>
window.addEventListener('load', function() {
document.body.addEventListener('copy', function(e){
console.log('copy/paste disabled..');
e.clipboardData.setData('text/plain', 'For access to our content, please go to https://www.euromoney.com/reprints');
e.clipboardData.setData('text/html', 'For access to our content, please go to https://www.euromoney.com/reprints');
e.preventDefault();
});
});
</script><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['restrict-copy-paste'] = {
    featureLabel: 'EM AM Restrict copy paste',
    outcomeId: 'transformation/1',
    outcomeLabel: 'Stop copy paste'
  };
</script>


                                    </div>
                                
                            </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['euromoney-content-2'] = {
    featureLabel: 'EM AM Paywall',
    outcomeId: 'graph/2#4',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['cop26-article-banner-tail'] = {
    featureLabel: 'Cop Article Banner Tail',
    outcomeId: 'graph/2#3',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>

                        </article>

                        

<ps-content-tags class="ArticlePage-tags">
    <h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><span class="section-link"><a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a></span><span class="tag-links _">
            
                <a class="Link" href="https://www.euromoney.com/vtb-capital" data-cms-ai="0">VTB Capital</a>
            
       </span>
    </div>
</ps-content-tags>
    



                        
                            

                        

                        

                    </div>
                </main>

                


                <aside class="ArticlePage-aside">

                    

                    
                        
                        <aside class="ArticlePage-aside-content">
                            
    <div class="ListM" data-module="">
        
        <div class="ListM-header" data-no-title>
    
</div>


        
            <ol class="ListM-items">
                
                    <li class="ListM-items-item">
                      
                        
                            <div class="PromoA" data-content-type="article" data-image-align="right">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Paving a new infrastructure order" href="https://www.euromoney.com/article/b12knhyph3rc9z/paving-a-new-infrastructure-order" data-cms-ai="0">
    <img class="Image" alt="Peter Stonor VTB Capital 160" width="120" height="120" data-src="https://assets.euromoneydigital.com/dims4/default/c17e6f2/2147483647/strip/true/crop/160x160+0+13/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F0d%2Fdb%2Ff3ffb8e30ab2dd22f8949098b4dd%2Fpeter-stonor-vtb-capital.gif" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        </div>
      
    

    <div class="PromoA-content">
        

        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
            </div>
        

        
          
        

        
            <div class="PromoA-title">
              
                <a class="Link" href="https://www.euromoney.com/article/b12knhyph3rc9z/paving-a-new-infrastructure-order" data-cms-ai="0">Paving a new infrastructure order</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="November 12, 2015"></span>November 12, 2015</span>
        
    </div>



    </div>
</div>

                        
                      
                    </li>
                
                    <li class="ListM-items-item">
                      
                        
                            <div class="PromoA" data-content-type="article" data-image-align="right">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="This year’s successful RUSSIA CALLING! forum communicates VTB Capital’s ongoing success to the investing world" href="https://www.euromoney.com/article/b12km338z7k322/this-years-successful-russia-calling-forum-communicates-vtb-capitals-ongoing-success-to-the-investing-world" data-cms-ai="0">
    <img class="Image" alt="VTB Olga map-600" width="120" height="120" data-src="https://assets.euromoneydigital.com/dims4/default/4d9ee04/2147483647/strip/true/crop/393x393+104+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe1%2F3d%2F7bb26d422f786adbe22d0d9639af%2Fvtb-olga-map-600.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        </div>
      
    

    <div class="PromoA-content">
        

        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
            </div>
        

        
          
        

        
            <div class="PromoA-title">
              
                <a class="Link" href="https://www.euromoney.com/article/b12km338z7k322/this-years-successful-russia-calling-forum-communicates-vtb-capitals-ongoing-success-to-the-investing-world" data-cms-ai="0">This year’s successful RUSSIA CALLING! forum communicates VTB Capital’s ongoing success to the investing world</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="October 28, 2015"></span>October 28, 2015</span>
        
    </div>



    </div>
</div>

                        
                      
                    </li>
                
                    <li class="ListM-items-item">
                      
                        
                            <div class="PromoA" data-content-type="article" data-image-align="right">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Software pioneer InfoWatch outlines the country’s high-tech future at VTB Capital’s RUSSIA CALLING! forum" href="https://www.euromoney.com/article/b12km2mhq3xdz6/software-pioneer-infowatch-outlines-the-countrys-high-tech-future-at-vtb-capitals-russia-calling-forum" data-cms-ai="0">
    <img class="Image" alt="Natalya_Kaspersky-160x186" width="120" height="120" data-src="https://assets.euromoneydigital.com/dims4/default/06c7735/2147483647/strip/true/crop/160x160+0+13/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F83%2F43%2F6db9135d6aacab431205bece9b77%2Fnatalya-kaspersky-160x186.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        </div>
      
    

    <div class="PromoA-content">
        

        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
            </div>
        

        
          
        

        
            <div class="PromoA-title">
              
                <a class="Link" href="https://www.euromoney.com/article/b12km2mhq3xdz6/software-pioneer-infowatch-outlines-the-countrys-high-tech-future-at-vtb-capitals-russia-calling-forum" data-cms-ai="0">Software pioneer InfoWatch outlines the country’s high-tech future at VTB Capital’s RUSSIA CALLING! forum</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="October 14, 2015"></span>October 14, 2015</span>
        
    </div>



    </div>
</div>

                        
                      
                    </li>
                
                    <li class="ListM-items-item">
                      
                        
                            <div class="PromoA" data-content-type="article" data-image-align="right">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Looking east" href="https://www.euromoney.com/article/b12km3l716hk15/looking-east" data-cms-ai="0">
    <img class="Image" alt="VTB Vitaly Bouzoveria-160x186" width="120" height="120" data-src="https://assets.euromoneydigital.com/dims4/default/eac59bc/2147483647/strip/true/crop/160x160+0+13/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F08%2Fde%2Fefb30939842e4a8686598c4d38a9%2Fvtb-vitaly-bouzoveria-160x186.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        </div>
      
    

    <div class="PromoA-content">
        

        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
            </div>
        

        
          
        

        
            <div class="PromoA-title">
              
                <a class="Link" href="https://www.euromoney.com/article/b12km3l716hk15/looking-east" data-cms-ai="0">Looking east</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="October 7, 2015"></span>October 07, 2015</span>
        
    </div>



    </div>
</div>

                        
                      
                    </li>
                
                    <li class="ListM-items-item">
                      
                        
                            <div class="PromoA" data-content-type="article" data-image-align="right">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Building for the future" href="https://www.euromoney.com/article/b12km3wqn5246s/building-for-the-future" data-cms-ai="0">
    <img class="Image" alt="Oleg Pankratov-160x186" width="120" height="120" data-src="https://assets.euromoneydigital.com/dims4/default/7c87292/2147483647/strip/true/crop/160x160+0+13/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fbc%2Fcb%2F95eda1e01c6aedf78974e8214207%2Foleg-pankratov-160x186.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
            
          
        </div>
      
    

    <div class="PromoA-content">
        

        
            <div class="PromoA-category">
                <a class="Link" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">SPONSORED CONTENT</a>
            </div>
        

        
          
        

        
            <div class="PromoA-title">
              
                <a class="Link" href="https://www.euromoney.com/article/b12km3wqn5246s/building-for-the-future" data-cms-ai="0">Building for the future</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="October 7, 2015"></span>October 07, 2015</span>
        
    </div>



    </div>
</div>

                        
                      
                    </li>
                
            </ol>
        
    </div>

                        </aside>
                    

                </aside>
            </div>
        </ps-articlepage>

        
<footer class="Page-footer">
    <div class="Page-footer-content">
        
          
            <div class="Page-footer-logo"><a aria-label="home page" href="/" data-cms-ai="0">
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/7721b04/2147483647/strip/true/crop/462x110+0+0/resize/210x50!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fee%2F9c%2F8bc8582a40a6b559b29e80f471ae%2Feuromoney-logo-2.png" alt="euromoney dark logo.png" width="210" height="50">
    
    </a>
</div>
          
        

        <div class="Page-footer-columns">
            <div class="Page-footer-column">
                
            </div>
            <div class="Page-footer-column">
                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem">
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.euromoney.com/about-us" data-cms-ai="0">About us</a>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoneyplc.com/modern-slavery-act" target="_blank" data-cms-ai="0">Modern Slavery Act Transparency Statement</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/email-preferences" data-cms-ai="0">Email sign-up</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/contact-us" data-cms-ai="0">Contact us</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem">
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.euromoney.com/issue" data-cms-ai="0">View the Magazine</a>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/sponsored-content" data-cms-ai="0">Sponsored Content</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/subscribe-now" data-cms-ai="0">Subscribe</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoney.com/magazine/euromoney-magazine/forward-features" data-cms-ai="0">Forward Features</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                
            </div>
        </div>

        <div class="Page-footer-bottom">
          
            <div class="Page-footer-disclaimer">The material on this site is for financial institutions, professional investors and their professional advisers. It is for information only. Please read our <a class="Link" href="https://www.euromoney.com/terms-and-conditions" data-cms-ai="0">Terms &amp; Conditions</a>, <a class="Link" href="https://www.euromoneyplc.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a> and <a class="Link" href="https://www.euromoney.com/cookies" data-cms-ai="0">Cookies</a>before using this site. Please see our <a class="Link" href="https://www.euromoney.com/commercial-terms-and-conditions" data-cms-ai="0">Subscription Terms and Conditions</a>.<br><br><br>All material subject to strictly enforced copyright laws. © 2022 Euromoney, a part of the Euromoney Institutional Investor PLC.</div>
            
          
            <div class="SocialBar">
    
    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://twitter.com/euromoney" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/euromoneymagazine" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/euromoney/" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>
</li>
            
        </ul>
    
</div>

          
        </div>
    </div>
</footer>


        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFKQBNT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="00000173-c0ec-d7a1-a3f7-c1ef36260102"></span><script data-bsp-site="00000173-9b6f-d460-a37f-db6fabed0000" data-bsp-contentid="00000173-c0ec-d7a1-a3f7-c1ef36260102"></script><script data-bsp-site="00000173-9b6f-d460-a37f-db6fabed0000" data-bsp-contentid="00000173-c0ec-d7a1-a3f7-c1ef36260102" src="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/_resource/analytics/bsp-analytics.min.3d492319d8b084de04ab3a208c32f0b5.gz.js"></script>

<script type="module">
    import * as zephrBrowser from 'https://assets.zephr.com/zephr-browser/1.4.1/zephr-browser.modern.js';
    zephrBrowser.run();
</script>
<script nomodule src="https://assets.zephr.com/zephr-browser/1.4.1/zephr-browser.umd.js"></script>
<script nomodule type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        zephrBrowser.run();
    });
</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{},"entitlements":{},"credits":{},"meters":{},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>